正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 飞狐指标公式 > 飞狐周均线日K线图显示指标公式

飞狐周均线日K线图显示指标公式

飞狐指标公式源码概况:
  • 指标类别: 飞狐指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2018-10-14 来源:互联网
飞狐指标公式源码介绍:

飞狐周均线日K线图显示指标公式:

 MA10:=MA(CLOSE,10);
 MA30:=MA(CLOSE,30);
 MA60:=MA(CLOSE,60);
 周MA10:MA(MA10,5),colorFFffff,linethick2;
 PARTLINE(周MA10<REF(周MA10,1),周MA10),LINETHICK2,colorgray;
 周MA30:MA(MA30,5),colorFF00ff,linethick2;
 PARTLINE(周MA30<REF(周MA30,1),周MA30),LINETHICK2,colorgray;
 周MA60:MA(MA60,5),colorFF,linethick2;
 PARTLINE(周MA60<REF(周MA60,1),周MA60),LINETHICK2,colorgray;

飞狐周均线日K线图显示指标公式实例图解:

飞狐周均线日K线图显示指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩 北京pk10 500万彩票 500彩票网 福建11选5走势 北京pk10 山东11选5 湖北快3走势 亿信彩票投注 亿信彩票是真的吗