正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧主力资金线加仓空仓操盘指标公式

大智慧主力资金线加仓空仓操盘指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-03-05 来源:互联网
大智慧指标公式源码介绍:

大智慧主力资金线加仓空仓操盘指标公式:

input:n1(9),n2(5);
 {N1=1--100---9
 N2=1--100---5}
 主力资金:EMA(100*(C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),3), COLORRED,LINETHICK2;
 即将爆发线: 65,color00ff00;
 起爆线:80,COLORWHITE,LINETHICK1;
 DRAWTEXT(CROSS(主力资金,起爆线),主力资金,'★爆发!') ,COLORYELLOW;
 tmd:=c-ref(c,1);
 金线:100*ema(ema(tmd,n1),n1)/ema(ema(abs(tmd),n1),n1),COLORWHITE,LINETHICK1;
 银线:MA(金线,N2),color00ff00,LINETHICK1;
 STICKLINE(金线>银线 , 金线,银线 ,2.5,0),COLORRED,LINETHICK2;
 STICKLINE(银线>金线,金线,银线,2.5,0),COLORGREEN,LINETHICK2;
 爆发线:30,COLORff00ff,LINETHICK1;
 起步线:0,COLORWHITE,LINETHICK1;
 DRAWTEXT(CROSS(起爆线,主力资金),起爆线,'★空仓!') ,COLORYELLOW;
抄底线:-25,COLORWHITE,LINETHICK1;
 DRAWTEXT(CROSS(金线,爆发线),金线,'★爆发!') ,COLORWHITE;
 DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'★加仓') ,COLORWHITE;
 DRAWTEXT(CROSS(金线,起步线),金线,'★加仓!') ,COLORWHITE;
 DRAWTEXT(CROSS(金线,抄底线),金线,'★半仓!') ,COLORWHITE;
 LC:= REF(C,1);

大智慧主力资金线加仓空仓操盘指标公式实例图解:

大智慧主力资金线加仓空仓操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
大发时时彩 北京pk10 亿信彩票是真的吗 亿信彩票网 贵州快3走势 易中彩票注册 小米彩票开奖 500万彩票 500万彩票手机官网 小米彩票导航网