正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧六大买点出击指标公式

大智慧六大买点出击指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2019-02-23 来源:互联网
大智慧指标公式源码介绍:

大智慧六大买点出击指标公式:

山还是山:SMA(C,125,1),COLORYELLOW;
 B1:=MA(C,1);
 B2:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED;
 SMA2:MA(B2,2);
 箱顶:HHV(MA(B2,2),58),COLOR00AAFF;
 10:=EMA(CLOSE,10);
 25:EMA(CLOSE,25),COLORWHITE;
 40:EMA(CLOSE,40),COLOR00AA00;
 80:EMA(CLOSE,80),COLORFFFF00;
 125:SMA(C,125,1),COLORYELLOW;
 VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
 VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
 少爷分水岭:SMA(MA(C,5),430,1),COLORB48F33,LINETHICK2;
 买:DRAWTEXT(CROSS(VAR1,VAR3) AND B2>SMA2,(LOW * 0.97),'←⊙买'),COLORRED;
 DRAWTEXT(CROSS(C,10) AND VAR3>1 AND B2>SMA2,L*0.99,'←※'),COLORWHITE,LINETHICK2;
 DRAWTEXT(CROSS(C,25) AND VAR3>1 AND B2>SMA2,L*0.99,'←◇'),COLORGREEN,LINETHICK2;
 DRAWTEXT(CROSS(C,40) AND VAR3>1 AND B2>SMA2,L*0.99,'←□'),COLORRED,LINETHICK2;
 DRAWTEXT(CROSS(C,80) AND VAR3>1 AND B2>SMA2,L*0.99,'←○'),COLORCCFF66,LINETHICK2;
 DRAWTEXT(CROSS(C,125) AND VAR1>1,L*0.99,'←△'),COLORYELLOW,LINETHICK2;

大智慧六大买点出击指标公式实例图解:

大智慧六大买点出击指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩官网 亿信彩票登陆 鼎鑫彩票注册 亿信彩票官网 山东群英会app下载 内蒙古快3计划 澳彩网彩票注册 幸运时时彩 北京pk10 快赢彩票