正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧金玉天河买点波段操盘指标公式

大智慧金玉天河买点波段操盘指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-02-14 来源:互联网
大智慧指标公式源码介绍:

大智慧金玉天河买点波段操盘指标公式:

H1:EMA(CLOSE,5);
H2:EMA(H1,15);
 LH(牛熊界):EMA(CLOSE,250),CIRCLEDOT,COLORRED;
 Var1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
 Var2:=SMA(Var1,5,1);
 Var3:=SMA(Var2,8,1);
 Var4:=CROSS(Var2,Var3) AND Var3<20;
 Var5:=CLOSE>LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND Var4;
 Var6:=IF(CLOSE>1000,Var4,Var5);
DRAWICON(Var6,H,2);
上轨: SMA(AMOUNT/VOL/100,5,1)*1.13 ,COLORRED;
超买: SMA(AMOUNT/VOL/100,5,1)*1.21,CROSSDOT,COLORYELLOW;
下轨: SMA(AMOUNT/VOL/100,5,1)*0.87,COLORRED;
超卖: SMA(AMOUNT/VOL/100,5,1)*0.79,CROSSDOT,COLORYELLOW;
drawtext(cross(H1,H2),H1*0.962,'○买点'),COLORYELLOW;

大智慧金玉天河买点波段操盘指标公式实例图解:

大智慧金玉天河买点波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩开奖结果 500彩票网 小米彩票网址 小米彩票手机官网 北京pk10 小米彩票网站 幸运时时彩开奖结果 幸运时时彩 小米彩票网址 小米彩票网址