正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧cci指标加主力创新高选股指标公式

大智慧cci指标加主力创新高选股指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-12-30 来源:互联网
大智慧指标公式源码介绍:

大智慧cci指标加主力创新高选股指标公式:

P:=3;
LL:=13;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),P,1)/SMA(ABS(CLOSE-LC),P,1)*100;
买入:CROSS(RSI,LL);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
LLV(DX,2)=LLV(DX,6) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
n:=12;
HS:=vol/capital;
DD:=BIGORDER(1,2)-BIGORDER(2,2);
DT:=HS*DD*100;
主力持仓:= 50+Sum(DT,0);
创N日新高:主力持仓=hhv(主力持仓,n);

大智慧cci指标加主力创新高选股指标公式实例图解:

大智慧cci指标加主力创新高选股指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
湖北快3代理 河北11选5走势图 欢乐斗牛 幸运时时彩 众盈彩票APP 北京11选5走势图 北京pk10 河北11选5 亿信彩票手机app下载 500彩票网