四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧趋势为王资金为主操盘指标公式

大智慧趋势为王资金为主操盘指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-12-10 来源:互联网
大智慧指标公式源码介绍:

四肖八码期期准精选 大智慧趋势为王资金为主操盘指标公式:

资金趋势:EMA(100*(C- LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORYELLOW,LINETHICK2;
买点:IF(REF(资金趋势,2) >REF(资金趋势,1) AND 资金趋势>REF(资金趋势,1),1,0);
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
机构持仓:EMA(B1,13),POINTDOT,COLORRED;
买点1:IF(REF(机构持仓,2) >REF(机构持仓,1) AND 机构持仓>REF(机构持仓,1),1,0);
xg:机构持仓>ref(机构持仓,1);
STICKLINE(B1-机构持仓>0,B1,机构持仓,5,0),COLOR0000FF;
STICKLINE(B1-机构持仓<0,B1,机构持仓,5,0),COLOR00FF00;
短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;
中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colorgreen;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK3;
20,pointdot;
50,pointdot;
80,pointdot;
单边二十:DRAWTEXT(短期<10 AND 长期>60,(80),'2'),COLORFFFF00;
四线小六:DRAWTEXT(短期<6 AND 中期<6 AND 长期<6,(50),'6'),COLORFFFF00;
四线归零:DRAWTEXT(短期=0 AND 中期=0 AND 长期=0,(20),'0'),COLORFFFF00;
四线穿百:DRAWTEXT(短期=100 AND 中期=100 AND 长期=100,(80),'M'),COLORFFFF00;

大智慧趋势为王资金为主操盘指标公式实例图解:

大智慧趋势为王资金为主操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。