正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 大智慧指标公式 > 大智慧高成功率深海寻宝抄底指标公式

大智慧高成功率深海寻宝抄底指标公式

大智慧指标公式源码概况:
  • 指标类别: 大智慧指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-09-12 来源:互联网
大智慧指标公式源码介绍:

大智慧高成功率深海寻宝抄底指标公式:

Var1:=100*(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21));
Var2:=100*(INDEXC-LLV(INDEXL,21))/(HHV(INDEXH,21)-LLV(INDEXL,21));
海面情况: SMA(Var1,3,1), COLORB0FFFF,linethick0;
下潜深度: SMA(Var2,3,1),LINETHICK1 ,COLORGREEN;
有暗礁:IF(CROSS(93,海面情况),97,100),COLOR55AAFF,linethick1;
DRAWGBKLAST(c>0,STRIP(RGB(50,10,0),RGB(10,60,0),0));
DRAWTEXT(CROSS(93,海面情况),90,'▲有暗礁。转航'), LINETHICK2 ,colorf0f000;
STICKLINE(下潜深度<12 , 0,16 ,8 , 0),COLOR55AAFF;
海底宝物:IF(CROSS(12,下潜深度),3,0),color00cccc,linethick0;
DRAWTEXT( 海底宝物=3, 32,'有宝物'),ALIGN1;
drawicon(海底宝物,43,12),ALIGN1;
a:=c/ref(c,1)>=1.099;
b:=o=l and h=c;
d:=v < ma(v,5) and v < ref(v,1);
印钞机:IF((a and b and d and count(a and b and d,20)=1),100,0),stick,color00cccc,linethick3;
drawtext(印钞机,50,'买到就是送钱的来了') ,colorred,linethick3;

大智慧高成功率深海寻宝抄底指标公式实例图解:

大智慧高成功率深海寻宝抄底指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩官网 智慧彩票投注 山东11选5 99彩票网址多少 北京pk10 河北11选5走势图 一分时时彩 幸运时时彩 北京pk10 北京pk10